ClamAV is outdated
Problem reported by Stefan Mössner - November 15 at 10:48 PM
Being Fixed
Hi all,

ClamAV is still outdated in the installation package of SmarterMail. The version is still 0.100.1. Please implement version 0.100.2 or even a newer release because the 0.100.1 has vulnerabilities.

Thank you.

1 Reply

Reply to Thread
1
Robert Emmett Replied
Employee Post
Thank you, Stefan, for bringing this to our attention.  We will make sure that we get ClamAV updated.
Robert Emmett
Software Developer
SmarterTools Inc.
(877) 357-6278
www.smartertools.com

Reply to Thread