SmarterMail - ClamAV is vulnerable - Update to 0.99.4 is recommended
Problem reported by Stefan Mössner - March 6 at 11:51 PM
Being Fixed
Hi all,
 
because of some vulnerabilities in ClamAV an update to version 0.99.4 is recommended. The latest updates of SmarterMail didn't contain the new ClamAV Version - it's still on 0.99.3. When will ClamAV be updated?
 
Thank you.

1 Reply

Reply to Thread
0
Robert Emmett Replied
Employee Post
Thank you for reporting this Stefan. We will be updating ClamAV to the latest 0.99.4.
Robert Emmett
Software Developer
SmarterTools Inc.
(877) 357-6278
www.smartertools.com

Reply to Thread