mailservice.exe port
Question asked by Joshua Shovan - July 12, 2017 at 10:12 PM
Unanswered
MailService.exe  IPv4 loopback is using port 9001  anyone know how I can change this?

1 Reply

Reply to Thread
0
Joshua Shovan Replied
Found it, if anyone else ever needs to know the setting is found in \SmarterTools\SmarterMail\Service\SNF\snf_engine.xml

Reply to Thread