CLAM AV v0.100.0 vurnerabilities discovered
Problem reported by Ionel Aurelian Rau - July 31 at 5:55 AM
Submitted
Hi,
 
Apparently, there are some vulnerabilities in CLAM AV v0.100.0 which can lead to a DoS attack: https://www.heise.de/security/meldung/Sicherheitsluecken-in-ClamAV-Angreifer-koennen-Rechner-lahmlegen-4120917.html
 
Is this known? I understand that v0.100.1 patches the vulnerabilities.
 
Any plans to update the CLAM AV bundled with SmarterMail?

Reply to Thread