1
Auto Resonder disappeared after upgrade.
Problem reported by lmoody - March 22, 2014 at 6:47 AM
Submitted
I recently upgraded from version 10.x to the current version 12.x . now the auto-resounded does not exist for my users. Has anyone else had this issue?

1 Reply

Reply to Thread
0
Employee Replied
April 1, 2014 at 1:54 PM
Employee Post
You will need to make sure the Auto Responder is enabled under Security | Antispam administration | Option tab.  Make sure this is set to "Required message to pas SPF".  After you have saved this setting your users should have the auto responder option enabled. 

Reply to Thread